Реклама NAVITEL
Страница 2 из 25 ПерваяПервая 123456789101112 ... ПоследняяПоследняя
Показано с 11 по 20 из 245

Тема: Вопросы по сервисному обслуживанию PlayMe

  1. #11
    Новичок Reputation: 29 [+/-]


    Цитата Сообщение от Veselchak
    khametov, попробуйте поменять провод питания поставить 2А, если не поможет то пишите в тех поддержку.
    Провод ни причем. Ссылочку на техподдержку не скинете?

    Цитата Сообщение от Veselchak
    Nazgel, Дмитрий13, предлагаю оставить этот вопрос до понедельника и задать его лично, напишите мне в личку об этом.
    Аналогично была обновлена прошивка, сломался через день.

  2. #12
    Администратор Reputation: 743 [+/-] Аватар для Veselchak


    khametov, все тут http://playme-russia.ru/.

  3. 1 пользователь сказал cпасибо Veselchak за это полезное сообщение::

    khametov (23.11.2015)

  4. #13
    Представитель Reputation: 344 [+/-] Аватар для PlayMe


    Цитата Сообщение от Дмитрий13
    Перешил свой плейми 400, проездил день и к исходу следующего дня царевна умерла
    Добрый день.

    После того, как на форуме стали писать, что после обновления устройство больше не включается, мы сразу же убрали прошивку с сайта, до выяснения обстоятельств.
    Пробовали на многих устройствах перешивать ПО, все четко, ничего не ломалось...
    Мы предположили лишь один вариант, почему после обновления, устройство выходит из строя!
    Если Вы прошиваете устройство без подключенного провода питания, то в момент обновления устройство садится и не дает процессу обновления закончиться.
    В следствии чего, мы получаем неисправный прибор.

    Спасибо.

  5. #14
    Новичок Reputation: 10 [+/-]


    Добрый вечер!
    Приобрел 10 ноября PlayMe Р400 TETRA через интернет-магазин (дали гарантию - 1 год), в первый день эксплуатации (машиной пользуюсь только по выходным дням) аппарат сразу понравился , работал четко и без сбоев во время дальней поездки, правда вечером при снятии как-то легко и неожиданно сломалась фиксирующая застежка...
    Через неделю вдруг на непродолжительное время самостоятельно отключился (секунд на двадцать), а затем также самостоятельно включился и так повторялось раза три, через различные интервалы времени. При каждом самостоятельном включении на экране высвечивается треугольник с восклицательным знаком и надпись "Востановление"...
    Еще через наделю продолжительность между самовыключениями и включениями увеличилась от минуты до 15-20 минут...
    Пробовал шевелить прибор, думал отходит контакт, реакция ноль, при отключении от прикуривателя включается и работает от аккумулятора, но при этом не работает GPS-информатор и вообще сложилось такое впечатление, что радар детектор не всегда реагирует на различные источники, а информация приходит только из базы данных....
    Единственное на что я грешу, так это на то, что произвел удлинение кабеля питания на 1,5 м для скрытой проводки (штатный уж совсем коротким оказался для моей машины), удлинение делал толковый человек, подобрав аналогичное сечение кабеля...
    Что посоветуете?
    Заранее спасибо!

  6. #15
    Администратор Reputation: 743 [+/-] Аватар для Veselchak


    aндрей, у вас проблема не в приборе а в проводе питания. подобные вопросы были прочтите тему по p400/ у меня в p300 подобное было когда начинал ловить радары. сменил провод и все нормально заработало. по поводу присоски. есть 2 шт лишние если надо могу отдать 1шт.

    Цитата Сообщение от Aндрей
    Единственное на что я грешу, так это на то, что произвел удлинение кабеля питания на 1,5 м для скрытой проводки (штатный уж совсем коротким оказался для моей машины), удлинение делал толковый человек, подобрав аналогичное сечение кабеля...
    Что посоветуете?
    попробовать от штатного провода протестировать

  7. 1 пользователь сказал cпасибо Veselchak за это полезное сообщение::

    Aндрей (09.12.2015)

  8. #16
    Новичок Reputation: 10 [+/-]


    Добрый вечер, ребят, подскажите пожалуйста. Приобрел Р300 при включении высвечивается "Запоминающее" на голубом экране и больше ничего не происходит, как то убрать это изображение не возможно, может подскажите, как настроить? Карта памяти уже внутри, пробовал заменить карту, вставлял другую, ничего не происходит.

  9. #17
    Местный Reputation: 75 [+/-] Аватар для Астрахань


    случайно подключайте не через провод usb к компьютеру?

  10. #18
    Администратор Reputation: 743 [+/-] Аватар для Veselchak


    что-то мне подсказывает моя чунька что 99,99% так и есть.

  11. #19
    Новичок Reputation: 10 [+/-]


    совершенно верно, проводом к компу через usb, а что так нельзя делать?

  12. #20
    Администратор Reputation: 743 [+/-] Аватар для Veselchak


    Цитата Сообщение от Александр Ц.
    а что так нельзя делать?
    Этот порт был закрыт в свежих прошивках и предназначен для сервисного обслуживание. Питание подается через кредл (держатель)

Страница 2 из 25 ПерваяПервая 123456789101112 ... ПоследняяПоследняя

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
          
Рейтинг@Mail.ru Яндекс.Метрика Бесплатный анализ сайта Индекс цитирования.