Реклама NAVITEL
Показано с 1 по 8 из 8

Тема: Перестало работать автовключение и задержка

  1. #1
    Пользователь Reputation: 11 [+/-]


    Перестало работать автовключение и задержка

    Всем доброе утро. Сегодня после двух недель работы, после последнего обновления 1268, перестало работать автовключение и задержка. Выключается сразу с выключением зажигания. А после ночи, автовключение не сработало. Попытался включить не от зажигания, а от аккумулятора, не включается. После того, как немного поработает, автовключение срабатывает, но выскакивает сообщение "восстановление", а задержка так и не работает. В чем может быть проблема? У кого-нибудь такое было?

    ---------- Пост объединен в 14:47 ---------- Предыдущий пост был в 11:24 ----------

    Походу задержка не работает, потому что не работает аккумулятор. От него так и не включается. А так как он не работает, то и при отключении зажигания не работает и задержка.

  2. #2
    Пользователь Reputation: 11 [+/-]


    Все-таки не работает аккумлятор. У кого нибудь было такое, что после 2 недель использования и последней прошивки отказал аккумулятор? Что делать? Лечится это прошивкой? Подождать новую или нести в СЦ?

  3. #3
    Администратор Reputation: 736 [+/-] Аватар для Veselchak


    Александр23, Это не нормально. батарея должна работать дольше. Нужно разбирать и проверять батарею. А лучше в сервис отдать если прибор на гарантии.

  4. #4
    Специалист Reputation: 525 [+/-] Аватар для МИС53


    Цитата Сообщение от александр23
    сегодня после двух недель работы, после последнего обновления 1268, перестало работать автовключение и задержка.
    я так думаю, что проблема кроется в прошивке. нет приёма спутников - не открывается сама программа ..... внутренний акб тут не причём. у меня со старой программой спутники прошивка обнаруживает за 1-3 минуты, а вот по новой прошивке ждать надо 15-20 минут.санкуции ... гугол прикрывает спутники для россии .... вот эти спутники и программы тормозят gps. вернитесь к старой прошивки и всё будет работать.
    Игорь Сергеевич
    Самый верный признак истины - это простота и ясность. /Л.Толстой/

  5. #5
    Администратор Reputation: 736 [+/-] Аватар для Veselchak


    МИС53, до этого нормально работало. Может это по не правильно распределяет питание с АКБ что привело к его выходу из строя... Возможно такое?

  6. #6
    Специалист Reputation: 525 [+/-] Аватар для МИС53


    1 из 1 Этот пост был полезным.
    Цитата Сообщение от Veselchak
    Может это по не правильно распределяет питание с АКБ
    У большинства приборов внутри установлена литевая батарейка, она для сохранения параметров нужна и работает до 5-6 лет.А основное питание прибор получает от АКБ авто. Если возникает задержка при включении прибора и на табло выскакивает надпись " ВОССТАНОВЛЕНИЕ" - это наверняка связано с внутренним питанием. Или плохой контакт в гнезде или батарейка "вздулась" - если она имеет подзарядку от АКБ. Одним словом меняйте внутреннюю батарею.
    Игорь Сергеевич
    Самый верный признак истины - это простота и ясность. /Л.Толстой/

  7. #7
    Администратор Reputation: 736 [+/-] Аватар для Veselchak


    Цитата Сообщение от МИС53
    Одним словом меняйте внутреннюю батарею.
    Что и требовалось доказать. Спасибо!

  8. #8
    Представитель Reputation: 343 [+/-] Аватар для PlayMe


    Здравствуйте! Я являюсь официальным представителем PLAYME RUSSIA , я отвечу на любые ваши вопросы касательно эксплуатации и сервисного обслуживания нашей продукции. Вы можете задать свой вопрос на нашем сайте, в разделе "Контакты" http://playme-russia.ru/contacts или же на этом форуме . Буду благодарен за аргументированную критику и предложения.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
          
Рейтинг@Mail.ru Яндекс.Метрика Бесплатный анализ сайта Индекс цитирования.