Страница 4 из 4 ПерваяПервая 1234
Показано с 31 по 40 из 40

Тема: PLAYME P200 TETRA

  1. #31
    Новичок Reputation: 10 [+/-]


    Здравствуйте.
    На видеорегистраторе перестала работать кнопка menu, отсутствует звук, невозможно настроить функции радара-детектора, но при этом запись видео осуществляется.

  2. #32
    Представитель Reputation: 349 [+/-] Аватар для PlayMe


    Цитата Сообщение от Пользователь
    Здравствуйте.
    На видеорегистраторе перестала работать кнопка menu, отсутствует звук, невозможно настроить функции радара-детектора, но при этом запись видео осуществляется.
    Здравствуйте!

    Какой адаптер питания к нему подключен?

  3. #33
    Новичок Reputation: 10 [+/-]


    Добрый день. Playme p200 tetra совсем не ловит трех ноги. С чем это связано

  4. #34
    Новичок Reputation: 10 [+/-]


    Здравствуйте. P200 при отключении зажигания прекращает работу т.е. не работает от аккумулятора. В чём проблема? Спасибо.

  5. #35
    Пользователь Reputation: 86 [+/-]


    svvmiy85, может в самом аккумуляторе?

  6. #36
    Новичок Reputation: 10 [+/-]


    Спасибо за ответ. Дело в том, что один раз от аккумулятора он работал, случайно заметил когда сын выдернул шнур питания.

    ---------- Пост объединен в 16:43 ---------- Предыдущий пост был в 14:52 ----------

    Сегодня ещё раз проверил работу регистратора. От сети авто - работает. От своего аккумулятора работает, когда его просто включаешь от кнопки. Вопрос - должен-ли он самостоятельно переходить в режим работы от своего аккумулятора при выключении зажигания? Необходима ли для этого какая-то настройка или это поломка? Спасибо.

  7. #37
    Пользователь Reputation: 86 [+/-]


    svvmiy85, пока не могу ответить на Ваш вопрос, т.к. ещё не имел дела с этой моделью (но неисправный подопытный уже лежит, и ждёт когда у меня появится время для этого).

  8. #38
    Новичок Reputation: 10 [+/-]


    Доброго дня, приобрёл Комбо-устройство Playme p200 tetra и при работе столкнулся с крайним неудобством срабатывания 'диапазон К' на все автоматические двери, заправки с дверями, новые световоры, шлакбаумы, некоторые пешеходные переходы. У вас на сайте написан "умный режим" хотел узнать где он? Как решить эту проблему? Пробовал поставить указания пороговой скорости, но это некорректно, "треноги" могут стоять и в местах где ограничения ниже пороговой скорости, и среди множества ложных срабатывания разобрать истинное невозможно! После отключения от сети авто на свой АКБ не переходит.

  9. #39
    Новичок Reputation: 10 [+/-]


    Здравствуйте приобрёл данный регистратор в 2017 году все было отлично,спустя год он перестал определять все виды камер и работает сейчас простым информером по стационарным камерам если и срабатывает сигнал то сразу после включения к диапазон независимо от местонахождения в деревне за 150 км от города тоже ловит сигнал к диапазона что делать?

  10. #40
    Пользователь Reputation: 86 [+/-]


    Цитата Сообщение от shatun0v
    Доброго дня, приобрёл Комбо-устройство Playme p200 tetra и при работе столкнулся с крайним неудобством срабатывания 'диапазон К' на все автоматические двери, заправки с дверями, новые световоры, шлакбаумы, некоторые пешеходные переходы. У вас на сайте написан "умный режим" хотел узнать где он? Как решить эту проблему? Пробовал поставить указания пороговой скорости, но это некорректно, "треноги" могут стоять и в местах где ограничения ниже пороговой скорости, и среди множества ложных срабатывания разобрать истинное невозможно!
    А как "научить" регистратор отличать двери от камер (тех-же светофорных), если у них сигнал одинаков? Не, конечно теоретически это возможно - но это будет уже целый комплекс с искусственным интеллектом (и вряд ли помещающийся в корпус регистратора), и стоить он будет Так что
    После отключения от сети авто на свой АКБ не переходит.
    Может аккум уже пора менять?



    Цитата Сообщение от Андрей 6769
    Здравствуйте приобрёл данный регистратор в 2017 году все было отлично,спустя год он перестал определять все виды камер и работает сейчас простым информером по стационарным камерам если и срабатывает сигнал то сразу после включения к диапазон независимо от местонахождения в деревне за 150 км от города тоже ловит сигнал к диапазона что делать?
    В ремонт

Страница 4 из 4 ПерваяПервая 1234

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
          
Рейтинг@Mail.ru Яндекс.Метрика Бесплатный анализ сайта Индекс цитирования.